<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta name="description" content="男性の活力の源であるテストステロンと免疫力を高めて、「男の人生の再起動」に役立つ様々な方法を紹介する男性向け医療・健康情報サイトです。全国の男性向け医療クリニック約3500件から施術内容やエリアごとに比較・検討できる検索機能もあります。">
    <meta name="keywords" content="テストステロン,男性更年期障害,LOH症候群,ED,堀江重郎">
    <title>DANTES(ダンテス)-男性向け医療・健康情報サイト-</title>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@Dantes2020sns" />
    <meta property="og:url" content="https://dantes.jp/" />
    <meta property="og:title" content="中高年男性の「リスタート」を応援する医療・健康情報サイト" />
    <meta property="og:type" content="website">
    <meta property="og:site_name" content="DANTES">
    <meta property="og:description" content="男性の活力の源であるテストステロンと免疫力を高めて、「男の人生の再起動」に役立つ様々な方法を紹介する男性向け医療・健康情報サイトです。全国の男性向け医療クリニック約3500件から施術内容やエリアごとに比較・検討できる検索機能もあります。" />
    <meta property="og:image" content="https://dantes.jp/resources/pc/images/top_img3.jpg" />
    <link rel="SHORTCUT ICON" href="/resources/pc/images/favicon.ico">
    <!-- iOS Safari and Chrome -->
				<link rel="apple-touch-icon" href="/resources/pc/images/touch-icon.png">
				<!-- Android標準ブラウザ(一部) -->
				<link rel="shortcut icon" href="/resources/pc/images/touch-icon.png">
    <link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/map/css/area.css?20200313160752">

    <link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/css/reset.css?20190521113300">

    <link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/css/tabmenu.css?20200313101536">

    <link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/css/style.css?20200529154226">

    <link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/css/other.css?20200403190124">

    <link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/css/style_mb.css?20200312190924">

    <link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/css/icon.css?20200521150232">

    <link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/css/tabmenu.css?20200313101536">

    <link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/css/hover.css?20200313101534">

    <link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/css/modal.css?20200313101534">

    <link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/map/css/area.css?20200313160752">

    <link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/css/sp.css?20200529154224">


    <link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/css/kari_sp.css?20200313152114">

				<!-- TOPページリニュcss -->
				<link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/css/top_image.css?20200430145247">

				<link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/css/top_tabmenu.css?20200421140400">

				<link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/css/top_slider.css?20200421140418">



    <!--[if lt IE 9]>
    <script src="https://dantes.jp/resources/pc/js/html5shiv.js?20190521113255"></script>

    <![endif]-->
    <script src="//code.jquery.com/jquery-2.1.4.min.js"></script>

    <script src="https://dantes.jp/resources/common/js/underscore-min.js?20190521112551"></script>

    <script src="https://dantes.jp/resources/common/js/script.js?20190521112551"></script>

	<script src="https://dantes.jp/resources/pc/js/viewport.js?20190521113256"></script>


    <script src="/resources/common/js/click_table.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-162032816-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-162032816-1');
</script>

</head>
<body>
<div id="wrap_all" >
    <header id="header">

		<div class="inner">
			<div class="logo">
				<a href="/"><h1><img src="/resources/pc/images/logo.svg" alt="ダンテス"></h1></a>
			</div>
			<nav id="header_global_wrap">
				<div id="side_global">
					<ul>
						<li>
							<a class="js_modal_open" data-modal="1">地図検索</a>
						</li>
						<li>
							<a class="js_modal_open" data-modal="2">施術メニュー検索</a>
						</li>
						<!--<li>
							<a class="js_modal_open" data-modal="4"><i class="icon-speech1"></i>クチコミ検索</a>
						</li>
						<li>
							<a class="js_modal_open" data-modal="5"><i class="icon-camera"></i>症例検索</a>
						</li>
						<li>
							<a class="js_modal_open" data-modal="6"><i class="icon_gift"></i>キャンペーン検索</a>
						</li>
						<li>
							<a href="/question_doctor_room"><i class="icon-doctor2"></i>クリニック相談所</a>
						</li>-->
						<li>
							<a href="/article/dantes_article">DANTES記事</a>
						</li>
					</ul>
				</div>
			</nav>

			<!-- header_menu -->
		</div>

	</header>

<!-- モーダルウィンドウ ここから -->
<form method="POST" action="https://dantes.jp/search" accept-charset="UTF-8" id="modal_search" name="modal_search"><input name="_token" type="hidden" value="PiT5MQkchlPXTffvhx3fzC5w2eL2AJOAPbkXgZ1U">
</form>
<script>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</script>

<div class="modal_main_1 area cf" id="map_select"></div>
<script type="text/template" id="area_select">
    <a class="modal_close"></a>
    <h3 class="icon_title areatop">地図から探す</h3>
    <ul id="imagemap">
        <li id="hokkaido"><a href="" onclick="get_pref_select(1);return false;"><span>北海道</span></a></li>
        <li id="touhoku"><a href="" onclick="get_pref_select(2);return false;"><span>東北</span></a></li>
        <li id="kantou"><a href="" onclick="get_pref_select(3);return false;"><span>関東</span></a></li>
        <li id="chyubu"><a href="" onclick="get_pref_select(4);return false;"><span>中部</span></a></li>
        <li id="kinki"><a href="" onclick="get_pref_select(5);return false;"><span>近畿</span></a></li>
        <li id="chugoku"><a href="" onclick="get_pref_select(6);return false;"><span>中国</span></a></li>
        <li id="shikoku"><a href="" onclick="get_pref_select(7);return false;"><span>四国</span></a></li>
        <li id="kyushu"><a href="" onclick="get_pref_select(8);return false;"><span>九州・沖縄</span></a></li>
    </ul>
    <p class="map_causion"><i class="icon-infomation"></i>お住まいの地域をクリックしてください。</p>
    <p class="map_causion02">地域を選択後、気になる施術項目を選択して頂くと、<br />より詳細に検索して頂けます。<br /></p>
</script>

<script type="text/template" id="prefecture_select">
    <a class="modal_close"></a>
    <h3 class="icon_title">地図から探す</h3>
    <h4 class="map_title"><%= data.areas.name %><a href="" class="btn_back arrow_back" onclick="get_area_select();return false;">戻る</a></h4>
    <div class="modal_map map_<%= data.tag_id %> tihou">
        <ul class="choice">
        <% if(data.areas.id == 1){ %>
            <% _.forEach(data.region,function(value){ %>
				<li>
					<a href="" onclick="get_city_select(<%= data.areas.id %>,<%= data.prefectures[0].id %>,<%= value.id %>,null);return false;"><%= value.name %></a>
				</li>
            <% }); %>
        <% }else{ %>
            <% _.forEach(data.prefectures,function(value){ %>
                <% if(value.id == 13){%>
                    <li>
						<a href="" onclick="get_city_select(<%= data.areas.id %>,<%= value.id %>,<%= data.region.id %>,null);return false;"><%= value.name %></a>
					</li>
                <% }else{ %>
					<li>
						<a href="" onclick="get_city_select(<%= data.areas.id %>,<%= value.id %>,null,null);return false;"><%= value.name %></a>
					</li>
                <% } %>
            <% }); %>
        <% } %>
        </ul>
    </div>
</script>

<script type="text/template" id="line_select">
    <a class="modal_close"></a>
    <h3 class="icon_title">地図から探す</h3>
    <h4 class="map_title"><%= data.prefectures.name %><a href="" class="btn_back arrow_back" onclick="get_pref_select(<%= data.areas.id %>);return false;">戻る</a></h4>
    <div class="modal_map area<%= data.prefectures.id %>">
        <div class="inner text_small wayside">
            <% _.forEach(data.lines,function(value,key){ %>
            <p class="st_index"><%= value.company_name %></p>
            <ul>
            	<% _.forEach(value.line_data,function(v,k){ %>
					<li><a href="" onclick="get_station_select(<%= data.areas.id %>,<%= data.prefectures.id %>,<%= v.id %>,null,null);return false;"><%= v.name %></a></li>
                <% }); %>
            </ul>
            <% }); %>
        </div>
    </div>
</script>

<script type="text/template" id="station_select">
    <a class="modal_close"></a>
    <h3 class="icon_title">地図から探す</h3>
    <h4 class="map_title"><%= data.areas.id!=1?data.prefectures.name:data.region.name %> <%= data.line.name %><a href="" class="btn_back arrow_back" onclick="get_pref_select(<%= data.areas.id %>);return false;">戻る</a></h4>
    <div class="modal_map area<%= data.prefectures.id %>">
        <div class="inner text_small wayside">
<!--
            <ul class="area_tab">
	            <li class="area_btn">
	            	<a href="" onclick="station_selected(<%= data.prefectures.id %>,'<%= data.prefectures.name %>',<%= data.line.id %>,'<%= data.line.name %>',null,null);return false;"><%= data.line.name %>全域</a>
	            </li>
            </ul>
-->
            <ul>
            	<% _.forEach(data.stations,function(v,k){ %>
					<li>
						<a href="" onclick="station_selected(<%= data.prefectures.id %>,'<%= data.prefectures.name %>',<%= data.line.id %>,'<%= data.line.name %>',<%= v.id %>,'<%= v.name %>');return false;"><%= v.name %></a>
					</li>
                <% }); %>
            </ul>
        </div>
    </div>
</script>

<script type="text/template" id="city_select">
    <a class="modal_close"></a>
    <h3 class="icon_title">地図から探す</h3>
    <h4 class="map_title"><%= data.areas.id!=1?data.prefectures.name:data.region.name %><a href="" class="btn_back arrow_back" onclick="get_pref_select(<%= data.areas.id %>);return false;">戻る</a></h4>
    <div class="modal_map area<%= data.prefectures.id %>">
        <div class="inner">
            <ul class="area_tab">
            <li class="area_btn">
            <% if(data.areas.id != 1 && data.region.id > 0){ %>
                    <a class="area_tab_btn" href="" onclick="$('.area_btn a').css('background-color','');$(this).css('background-color','#ffffcc');set_pref_and_city(<%= data.prefectures.id %>,'<%= data.prefectures.name %>','','全域');return false;"><%=data.prefectures.name %>全域</a>
                    <a href="" onclick="get_town_select(<%= data.areas.id %>,<%= data.prefectures.id %>,<%= data.region.id %>,'<%= data.prefectures.name %>');return false;"><%= data.region.name %></a>
            <% }else if(data.areas.id != 1){ %>
                    <a class="area_tab_btn" href="" onclick="$('.area_btn a').css('background-color','');$(this).css('background-color','#ffffcc');set_pref_and_city(<%= data.prefectures.id %>,'<%= data.prefectures.name %>','','全域');return false;"><%= data.region.name==null?data.prefectures.name:data.region.name %>全域</a>
            <% } %>
            </li>
            </ul>

            <% _.forEach(data.cities,function(value,key){ %>
                <% if(value.length > 0){ %>
                    <p class="area_index"><%= key %></p>
                    <ul>
                        <% _.forEach(value,function(v){ %>
                        <li class="area_btn">
                            <% if(v.count > 1){ %>
                                <li class="area_btn"><a class='not_fix' href="" onclick="get_town_select(<%= data.areas.id %>,<%= data.prefectures.id %>,<%if(data.region.id){%><%= data.region.id %><%}else{%>null<%}%>,'<%= v.name %>');return false;"><%= v.name %></a><li>
                            <% }else if(data.city_group_list[v.id]){ %>
                                <% tab_btn[v.id] = v.name;%>
                            <%}else{%>
                                <li class="area_btn"><a href="" onclick="$('.area_btn a').css('background-color','');$(this).css('background-color','#ffffcc');set_pref_and_city(<%= data.prefectures.id %>,'<%= data.prefectures.name %>',<%= v.id %>,'<%= v.name %>');return false;"><%= v.name %></a>
                            <%}%>
                        <% }); %>
                        </li>
                    </ul>
                <% } %>
            <% }); %>
        </div>
    </div>
</script>

<script type="text/template" id="town_select">
    <a class="modal_close"></a>
    <h3 class="icon_title">地図から探す</h3>
    <h4 class="map_title"><%= data.cities.name %><a href="" class="btn_back arrow_back" onclick="get_city_select(<%= data.areas.id %>,<%= data.prefectures.id %>,<%if(data.region){%><%= data.region.id %><%}else{%>null<%}%>,<%if(data.region && data.prefectures.id != 13){%><%= data.region.id %><%}else{%>null<%}%>);return false;">戻る</a></h4>
    <div class="modal_map area<%= data.prefectures.id %>">
        <div class="inner">
            <ul class="area_tab">
                <li class="area_btn"></li>
            </ul>

            <% _.forEach(data.towns,function(value,key){ %>
                <% if(value.length > 0){ %>
                    <p class="area_index"><%= key %></p>
                    <ul>
                        <% _.forEach(value,function(v){ %>
                            <% if(v.name.match(/^.+全域$/)){ %>
                                <% tab_btn[v.id] = v.name;%>
                            <% }else{ %>
                                <li class="area_btn"><a href="" onclick="$('.area_btn a').css('background-color','');$(this).css('background-color','#ffffcc');set_pref_and_city(<%= data.prefectures.id %>,'<%= data.prefectures.name %>',<%= v.id %>,<% if(data.prefectures.id == 13 && data.region.id > 0){ %>'<%= v.name %>'<% }else{ %>'<%= data.cities.name %><%= v.name %>'<% } %>);return false;"><%= v.name %></a></li>
                            <% } %>
                        <% }); %>
                    </ul>
                <% } %>
            <% }); %>
        </div>
    </div>
</script>
<!-- modal_main_1 -->

<div class="modal_main_2 cf">
    <a class="modal_close"></a>
    <h3 class="icon_title">お悩み・目的から探す</h3>
    <div class="all_memu_list">
    	<ul>
                                        
                                        <li class="modal_close"><a href="" id="select_menu_39"  onclick="change_menu_tag('select_menu_39');set_menu(39,'男性更年期障害');return false;"><i class="menu_icon_39"></i><span class="unselect">男性更年期障害</span><span class="selected" style="display:none;">男性更年期障害</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_48"  onclick="change_menu_tag('select_menu_48');set_menu(48,'免疫力向上');return false;"><i class="menu_icon_48"></i><span class="unselect">免疫力向上</span><span class="selected" style="display:none;">免疫力向上</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_14"  onclick="change_menu_tag('select_menu_14');set_menu(14,'ED治療');return false;"><i class="menu_icon_14"></i><span class="unselect">ED治療</span><span class="selected" style="display:none;">ED治療</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_40"  onclick="change_menu_tag('select_menu_40');set_menu(40,'男性不妊');return false;"><i class="menu_icon_40"></i><span class="unselect">男性不妊</span><span class="selected" style="display:none;">男性不妊</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_16"  onclick="change_menu_tag('select_menu_16');set_menu(16,'薄毛・AGA治療');return false;"><i class="menu_icon_16"></i><span class="unselect">薄毛・AGA治療</span><span class="selected" style="display:none;">薄毛・AGA治療</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_55"  onclick="change_menu_tag('select_menu_55');set_menu(55,'自毛植毛');return false;"><i class="menu_icon_55"></i><span class="unselect">自毛植毛</span><span class="selected" style="display:none;">自毛植毛</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_17"  onclick="change_menu_tag('select_menu_17');set_menu(17,'メンズ脱毛');return false;"><i class="menu_icon_17"></i><span class="unselect">メンズ脱毛</span><span class="selected" style="display:none;">メンズ脱毛</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_30"  onclick="change_menu_tag('select_menu_30');set_menu(30,'歯科');return false;"><i class="menu_icon_30"></i><span class="unselect">歯科</span><span class="selected" style="display:none;">歯科</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_7"  onclick="change_menu_tag('select_menu_7');set_menu(7,'シワ・たるみ');return false;"><i class="menu_icon_7"></i><span class="unselect">シワ・たるみ</span><span class="selected" style="display:none;">シワ・たるみ</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_8"  onclick="change_menu_tag('select_menu_8');set_menu(8,'シミ・色素沈着・あざ');return false;"><i class="menu_icon_8"></i><span class="unselect">シミ・色素沈着・あざ</span><span class="selected" style="display:none;">シミ・色素沈着・あざ</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_10"  onclick="change_menu_tag('select_menu_10');set_menu(10,'ほくろ・いぼ');return false;"><i class="menu_icon_10"></i><span class="unselect">ほくろ・いぼ</span><span class="selected" style="display:none;">ほくろ・いぼ</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_6"  onclick="change_menu_tag('select_menu_6');set_menu(6,'輪郭・小顔');return false;"><i class="menu_icon_6"></i><span class="unselect">輪郭・小顔</span><span class="selected" style="display:none;">輪郭・小顔</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_21"  onclick="change_menu_tag('select_menu_21');set_menu(21,'いびき');return false;"><i class="menu_icon_21"></i><span class="unselect">いびき</span><span class="selected" style="display:none;">いびき</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_12"  onclick="change_menu_tag('select_menu_12');set_menu(12,'ワキガ・多汗症治療');return false;"><i class="menu_icon_12"></i><span class="unselect">ワキガ・多汗症治療</span><span class="selected" style="display:none;">ワキガ・多汗症治療</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_11"  onclick="change_menu_tag('select_menu_11');set_menu(11,'女性化乳房');return false;"><i class="menu_icon_11"></i><span class="unselect">女性化乳房</span><span class="selected" style="display:none;">女性化乳房</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_19"  onclick="change_menu_tag('select_menu_19');set_menu(19,'傷跡修正');return false;"><i class="menu_icon_19"></i><span class="unselect">傷跡修正</span><span class="selected" style="display:none;">傷跡修正</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_36"  onclick="change_menu_tag('select_menu_36');set_menu(36,'赤ら顔');return false;"><i class="menu_icon_36"></i><span class="unselect">赤ら顔</span><span class="selected" style="display:none;">赤ら顔</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_9"  onclick="change_menu_tag('select_menu_9');set_menu(9,'ニキビ・ニキビ痕');return false;"><i class="menu_icon_9"></i><span class="unselect">ニキビ・ニキビ痕</span><span class="selected" style="display:none;">ニキビ・ニキビ痕</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_18"  onclick="change_menu_tag('select_menu_18');set_menu(18,'タトゥー・刺青除去');return false;"><i class="menu_icon_18"></i><span class="unselect">タトゥー・刺青除去</span><span class="selected" style="display:none;">タトゥー・刺青除去</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_23"  onclick="change_menu_tag('select_menu_23');set_menu(23,'へそ形成（でべそ修正）');return false;"><i class="menu_icon_23"></i><span class="unselect">へそ形成（でべそ修正）</span><span class="selected" style="display:none;">へそ形成（でべそ修正）</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_24"  onclick="change_menu_tag('select_menu_24');set_menu(24,'禁煙外来');return false;"><i class="menu_icon_24"></i><span class="unselect">禁煙外来</span><span class="selected" style="display:none;">禁煙外来</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_1"  onclick="change_menu_tag('select_menu_1');set_menu(1,'二重整形');return false;"><i class="menu_icon_1"></i><span class="unselect">二重整形</span><span class="selected" style="display:none;">二重整形</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_2"  onclick="change_menu_tag('select_menu_2');set_menu(2,'目元整形・クマ');return false;"><i class="menu_icon_2"></i><span class="unselect">目元整形・クマ</span><span class="selected" style="display:none;">目元整形・クマ</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_3"  onclick="change_menu_tag('select_menu_3');set_menu(3,'鼻の整形');return false;"><i class="menu_icon_3"></i><span class="unselect">鼻の整形</span><span class="selected" style="display:none;">鼻の整形</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_4"  onclick="change_menu_tag('select_menu_4');set_menu(4,'口元の整形');return false;"><i class="menu_icon_4"></i><span class="unselect">口元の整形</span><span class="selected" style="display:none;">口元の整形</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_5"  onclick="change_menu_tag('select_menu_5');set_menu(5,'耳の整形・ピアス');return false;"><i class="menu_icon_5"></i><span class="unselect">耳の整形・ピアス</span><span class="selected" style="display:none;">耳の整形・ピアス</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_13"  onclick="change_menu_tag('select_menu_13');set_menu(13,'包茎手術');return false;"><i class="menu_icon_13"></i><span class="unselect">包茎手術</span><span class="selected" style="display:none;">包茎手術</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_29"  onclick="change_menu_tag('select_menu_29');set_menu(29,'陰茎増大');return false;"><i class="menu_icon_29"></i><span class="unselect">陰茎増大</span><span class="selected" style="display:none;">陰茎増大</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_28"  onclick="change_menu_tag('select_menu_28');set_menu(28,'パイプカット');return false;"><i class="menu_icon_28"></i><span class="unselect">パイプカット</span><span class="selected" style="display:none;">パイプカット</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_27"  onclick="change_menu_tag('select_menu_27');set_menu(27,'シリコンリング・ボール');return false;"><i class="menu_icon_27"></i><span class="unselect">シリコンリング・ボール</span><span class="selected" style="display:none;">シリコンリング・ボール</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_26"  onclick="change_menu_tag('select_menu_26');set_menu(26,'亀頭増大・強化');return false;"><i class="menu_icon_26"></i><span class="unselect">亀頭増大・強化</span><span class="selected" style="display:none;">亀頭増大・強化</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_25"  onclick="change_menu_tag('select_menu_25');set_menu(25,'長茎手術');return false;"><i class="menu_icon_25"></i><span class="unselect">長茎手術</span><span class="selected" style="display:none;">長茎手術</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_41"  onclick="change_menu_tag('select_menu_41');set_menu(41,'幹細胞培養上清液治療');return false;"><i class="menu_icon_41"></i><span class="unselect">幹細胞培養上清液治療</span><span class="selected" style="display:none;">幹細胞培養上清液治療</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_42"  onclick="change_menu_tag('select_menu_42');set_menu(42,'高濃度ビタミンC点滴');return false;"><i class="menu_icon_42"></i><span class="unselect">高濃度ビタミンC点滴</span><span class="selected" style="display:none;">高濃度ビタミンC点滴</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_43"  onclick="change_menu_tag('select_menu_43');set_menu(43,'サプリメント');return false;"><i class="menu_icon_43"></i><span class="unselect">サプリメント</span><span class="selected" style="display:none;">サプリメント</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_46"  onclick="change_menu_tag('select_menu_46');set_menu(46,'ビタミンDサプリメント');return false;"><i class="menu_icon_46"></i><span class="unselect">ビタミンDサプリメント</span><span class="selected" style="display:none;">ビタミンDサプリメント</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_47"  onclick="change_menu_tag('select_menu_47');set_menu(47,'グルタチオン点滴');return false;"><i class="menu_icon_47"></i><span class="unselect">グルタチオン点滴</span><span class="selected" style="display:none;">グルタチオン点滴</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_22"  onclick="change_menu_tag('select_menu_22');set_menu(22,'エイジングケア');return false;"><i class="menu_icon_22"></i><span class="unselect">エイジングケア</span><span class="selected" style="display:none;">エイジングケア</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_54"  onclick="change_menu_tag('select_menu_54');set_menu(54,'ナチュラルホルモン補充療法');return false;"><i class="menu_icon_54"></i><span class="unselect">ナチュラルホルモン補充療法</span><span class="selected" style="display:none;">ナチュラルホルモン補充療法</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_53"  onclick="change_menu_tag('select_menu_53');set_menu(53,'陰茎海綿体自己注射');return false;"><i class="menu_icon_53"></i><span class="unselect">陰茎海綿体自己注射</span><span class="selected" style="display:none;">陰茎海綿体自己注射</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_52"  onclick="change_menu_tag('select_menu_52');set_menu(52,'ダイエットGLP-1注射');return false;"><i class="menu_icon_52"></i><span class="unselect">ダイエットGLP-1注射</span><span class="selected" style="display:none;">ダイエットGLP-1注射</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_51"  onclick="change_menu_tag('select_menu_51');set_menu(51,'ニンニク注射');return false;"><i class="menu_icon_51"></i><span class="unselect">ニンニク注射</span><span class="selected" style="display:none;">ニンニク注射</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_50"  onclick="change_menu_tag('select_menu_50');set_menu(50,'疲労回復');return false;"><i class="menu_icon_50"></i><span class="unselect">疲労回復</span><span class="selected" style="display:none;">疲労回復</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_49"  onclick="change_menu_tag('select_menu_49');set_menu(49,'ダイエット痩身');return false;"><i class="menu_icon_49"></i><span class="unselect">ダイエット痩身</span><span class="selected" style="display:none;">ダイエット痩身</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_45"  onclick="change_menu_tag('select_menu_45');set_menu(45,'NK免疫細胞療法');return false;"><i class="menu_icon_45"></i><span class="unselect">NK免疫細胞療法</span><span class="selected" style="display:none;">NK免疫細胞療法</span></a></li>
                                        <li class="modal_close"><a href="" id="select_menu_44"  onclick="change_menu_tag('select_menu_44');set_menu(44,'幹細胞による点滴療法');return false;"><i class="menu_icon_44"></i><span class="unselect">幹細胞による点滴療法</span><span class="selected" style="display:none;">幹細胞による点滴療法</span></a></li>
                    
                    		</ul>
    </div>
</div>
<!-- modal_main_2 -->

<div class="modal_main_3 cf">
    <a class="modal_close"></a>
    <h3 class="icon_title">気になる項目を選択する</h3>
    <form>
        <div class="form_bg arw">
            <div class="select_3column">
                <section>
                    <p>口コミの有無</p>
                    <div class="select_wrap area">
                        <select>
                            <option value="-1">全て</option>
                            <option value="1">あり</option>
                            <option value="2">なし</option>
                        </select>
                    </div>
                </section>
                <p class="cross">×</p>
                <section>
                    <p>施術例・体験談の有無</p>
                    <div class="select_wrap ex">
                        <select>
                            <option value="-1">全て</option>
                            <option value="1">あり</option>
                            <option value="2">なし</option>
                        </select>
                    </div>
                </section>
                <p class="cross">×</p>
                <section>
                    <p>キャンペーンの有無</p>
                    <div class="select_wrap camp">
                        <select>
                            <option value="-1">全て</option>
                            <option value="1">あり</option>
                            <option value="2">なし</option>
                        </select>
                    </div>
                </section>
            </div>
            <!-- select_2column -->
        </div>
        <input class="btn_lt" value="絞り込む" type="button" onClick="set_concern_flag($('.select_wrap.area select').val(),$('.select_wrap.ex select').val(),$('.select_wrap.camp select').val());return false;">
    </form>
</div>
<!-- modal_main_3 -->

<div class="modal_main_4 cf">
    <a class="modal_close"></a>
    <h3 class="icon_title">口コミで検索する</h3>
    <form action="/search" method="get" id="seach_contribution">
        <input type="hidden" name="is_contribution" value="1">
        <div class="form_bg arw">
            <p class="search_title">条件に該当する口コミがあるクリニックを検索！</p>
            <div class="select_2column">
                <div class="select_wrap area">
                    <select name="prefecture">
                        <option value="-1">都道府県を選択</option>
                                                    <option value="1">北海道</option>
                                                    <option value="2">青森県</option>
                                                    <option value="3">岩手県</option>
                                                    <option value="4">宮城県</option>
                                                    <option value="5">秋田県</option>
                                                    <option value="6">山形県</option>
                                                    <option value="7">福島県</option>
                                                    <option value="8">茨城県</option>
                                                    <option value="9">栃木県</option>
                                                    <option value="10">群馬県</option>
                                                    <option value="11">埼玉県</option>
                                                    <option value="12">千葉県</option>
                                                    <option value="13">東京都</option>
                                                    <option value="14">神奈川県</option>
                                                    <option value="15">新潟県</option>
                                                    <option value="16">富山県</option>
                                                    <option value="17">石川県</option>
                                                    <option value="18">福井県</option>
                                                    <option value="19">山梨県</option>
                                                    <option value="20">長野県</option>
                                                    <option value="21">岐阜県</option>
                                                    <option value="22">静岡県</option>
                                                    <option value="23">愛知県</option>
                                                    <option value="24">三重県</option>
                                                    <option value="25">滋賀県</option>
                                                    <option value="26">京都府</option>
                                                    <option value="27">大阪府</option>
                                                    <option value="28">兵庫県</option>
                                                    <option value="29">奈良県</option>
                                                    <option value="30">和歌山県</option>
                                                    <option value="31">鳥取県</option>
                                                    <option value="32">島根県</option>
                                                    <option value="33">岡山県</option>
                                                    <option value="34">広島県</option>
                                                    <option value="35">山口県</option>
                                                    <option value="36">徳島県</option>
                                                    <option value="37">香川県</option>
                                                    <option value="38">愛媛県</option>
                                                    <option value="39">高知県</option>
                                                    <option value="40">福岡県</option>
                                                    <option value="41">佐賀県</option>
                                                    <option value="42">長崎県</option>
                                                    <option value="43">熊本県</option>
                                                    <option value="44">大分県</option>
                                                    <option value="45">宮崎県</option>
                                                    <option value="46">鹿児島県</option>
                                                    <option value="47">沖縄県</option>
                                            </select>
                </div>
                <p class="cross">×</p>
                <div class="select_wrap review">
                    <select name="menu">
                        <option value="-1">お悩みを選択</option>
                                                    <option value="39">男性更年期障害</option>
                                                    <option value="48">免疫力向上</option>
                                                    <option value="14">ED治療</option>
                                                    <option value="40">男性不妊</option>
                                                    <option value="16">薄毛・AGA治療</option>
                                                    <option value="55">自毛植毛</option>
                                                    <option value="17">メンズ脱毛</option>
                                                    <option value="30">歯科</option>
                                                    <option value="7">シワ・たるみ</option>
                                                    <option value="8">シミ・色素沈着・あざ</option>
                                                    <option value="10">ほくろ・いぼ</option>
                                                    <option value="6">輪郭・小顔</option>
                                                    <option value="21">いびき</option>
                                                    <option value="12">ワキガ・多汗症治療</option>
                                                    <option value="11">女性化乳房</option>
                                                    <option value="19">傷跡修正</option>
                                                    <option value="36">赤ら顔</option>
                                                    <option value="9">ニキビ・ニキビ痕</option>
                                                    <option value="18">タトゥー・刺青除去</option>
                                                    <option value="23">へそ形成（でべそ修正）</option>
                                                    <option value="24">禁煙外来</option>
                                                    <option value="1">二重整形</option>
                                                    <option value="2">目元整形・クマ</option>
                                                    <option value="3">鼻の整形</option>
                                                    <option value="4">口元の整形</option>
                                                    <option value="5">耳の整形・ピアス</option>
                                                    <option value="13">包茎手術</option>
                                                    <option value="29">陰茎増大</option>
                                                    <option value="28">パイプカット</option>
                                                    <option value="27">シリコンリング・ボール</option>
                                                    <option value="26">亀頭増大・強化</option>
                                                    <option value="25">長茎手術</option>
                                                    <option value="41">幹細胞培養上清液治療</option>
                                                    <option value="42">高濃度ビタミンC点滴</option>
                                                    <option value="43">サプリメント</option>
                                                    <option value="46">ビタミンDサプリメント</option>
                                                    <option value="47">グルタチオン点滴</option>
                                                    <option value="22">エイジングケア</option>
                                                    <option value="54">ナチュラルホルモン補充療法</option>
                                                    <option value="53">陰茎海綿体自己注射</option>
                                                    <option value="52">ダイエットGLP-1注射</option>
                                                    <option value="51">ニンニク注射</option>
                                                    <option value="50">疲労回復</option>
                                                    <option value="49">ダイエット痩身</option>
                                                    <option value="45">NK免疫細胞療法</option>
                                                    <option value="44">幹細胞による点滴療法</option>
                                            </select>
                </div>
            </div>
            <!-- select_2column -->
        </div>
        <input class="btn_lt" value="絞り込む" type="button" onClick="$('#seach_contribution').submit();return false;">
    </form>
</div>
<!-- modal_main_1 -->

<div class="modal_main_5 cf">
    <a class="modal_close"></a>
    <h3 class="icon_title">症例で検索する</h3>
    <form action="/search" method="get" id="seach_monitor">
        <input type="hidden" name="is_monitor" value="1">
        <div class="form_bg arw">
            <p class="search_title">条件に該当する施術例があるクリニックを検索！</p>
            <div class="select_2column">
                <div class="select_wrap area">
                    <select name="prefecture">
                        <option value="-1">都道府県を選択</option>
                                                    <option value="1">北海道</option>
                                                    <option value="2">青森県</option>
                                                    <option value="3">岩手県</option>
                                                    <option value="4">宮城県</option>
                                                    <option value="5">秋田県</option>
                                                    <option value="6">山形県</option>
                                                    <option value="7">福島県</option>
                                                    <option value="8">茨城県</option>
                                                    <option value="9">栃木県</option>
                                                    <option value="10">群馬県</option>
                                                    <option value="11">埼玉県</option>
                                                    <option value="12">千葉県</option>
                                                    <option value="13">東京都</option>
                                                    <option value="14">神奈川県</option>
                                                    <option value="15">新潟県</option>
                                                    <option value="16">富山県</option>
                                                    <option value="17">石川県</option>
                                                    <option value="18">福井県</option>
                                                    <option value="19">山梨県</option>
                                                    <option value="20">長野県</option>
                                                    <option value="21">岐阜県</option>
                                                    <option value="22">静岡県</option>
                                                    <option value="23">愛知県</option>
                                                    <option value="24">三重県</option>
                                                    <option value="25">滋賀県</option>
                                                    <option value="26">京都府</option>
                                                    <option value="27">大阪府</option>
                                                    <option value="28">兵庫県</option>
                                                    <option value="29">奈良県</option>
                                                    <option value="30">和歌山県</option>
                                                    <option value="31">鳥取県</option>
                                                    <option value="32">島根県</option>
                                                    <option value="33">岡山県</option>
                                                    <option value="34">広島県</option>
                                                    <option value="35">山口県</option>
                                                    <option value="36">徳島県</option>
                                                    <option value="37">香川県</option>
                                                    <option value="38">愛媛県</option>
                                                    <option value="39">高知県</option>
                                                    <option value="40">福岡県</option>
                                                    <option value="41">佐賀県</option>
                                                    <option value="42">長崎県</option>
                                                    <option value="43">熊本県</option>
                                                    <option value="44">大分県</option>
                                                    <option value="45">宮崎県</option>
                                                    <option value="46">鹿児島県</option>
                                                    <option value="47">沖縄県</option>
                                            </select>
                </div>
                <p class="cross">×</p>
                <div class="select_wrap ex">
                    <select name="menu">
                        <option value="-1">お悩みを選択</option>
                                                    <option value="39">男性更年期障害</option>
                                                    <option value="48">免疫力向上</option>
                                                    <option value="14">ED治療</option>
                                                    <option value="40">男性不妊</option>
                                                    <option value="16">薄毛・AGA治療</option>
                                                    <option value="55">自毛植毛</option>
                                                    <option value="17">メンズ脱毛</option>
                                                    <option value="30">歯科</option>
                                                    <option value="7">シワ・たるみ</option>
                                                    <option value="8">シミ・色素沈着・あざ</option>
                                                    <option value="10">ほくろ・いぼ</option>
                                                    <option value="6">輪郭・小顔</option>
                                                    <option value="21">いびき</option>
                                                    <option value="12">ワキガ・多汗症治療</option>
                                                    <option value="11">女性化乳房</option>
                                                    <option value="19">傷跡修正</option>
                                                    <option value="36">赤ら顔</option>
                                                    <option value="9">ニキビ・ニキビ痕</option>
                                                    <option value="18">タトゥー・刺青除去</option>
                                                    <option value="23">へそ形成（でべそ修正）</option>
                                                    <option value="24">禁煙外来</option>
                                                    <option value="1">二重整形</option>
                                                    <option value="2">目元整形・クマ</option>
                                                    <option value="3">鼻の整形</option>
                                                    <option value="4">口元の整形</option>
                                                    <option value="5">耳の整形・ピアス</option>
                                                    <option value="13">包茎手術</option>
                                                    <option value="29">陰茎増大</option>
                                                    <option value="28">パイプカット</option>
                                                    <option value="27">シリコンリング・ボール</option>
                                                    <option value="26">亀頭増大・強化</option>
                                                    <option value="25">長茎手術</option>
                                                    <option value="41">幹細胞培養上清液治療</option>
                                                    <option value="42">高濃度ビタミンC点滴</option>
                                                    <option value="43">サプリメント</option>
                                                    <option value="46">ビタミンDサプリメント</option>
                                                    <option value="47">グルタチオン点滴</option>
                                                    <option value="22">エイジングケア</option>
                                                    <option value="54">ナチュラルホルモン補充療法</option>
                                                    <option value="53">陰茎海綿体自己注射</option>
                                                    <option value="52">ダイエットGLP-1注射</option>
                                                    <option value="51">ニンニク注射</option>
                                                    <option value="50">疲労回復</option>
                                                    <option value="49">ダイエット痩身</option>
                                                    <option value="45">NK免疫細胞療法</option>
                                                    <option value="44">幹細胞による点滴療法</option>
                                            </select>
                </div>
            </div>
            <!-- select_2column -->
        </div>
        <input class="btn_lt" value="絞り込む" type="button" onClick="$('#seach_monitor').submit();return false;">
    </form>
</div>
<!-- modal_main_2 -->

<div class="modal_main_6 cf">
    <a class="modal_close"></a>
    <h3 class="icon_title">キャンペーンで検索する</h3>
    <form action="/search" method="get" id="seach_campaign">
        <input type="hidden" name="is_campaign" value="1">
        <div class="form_bg arw">
            <p class="search_title">条件に該当するキャンペーンがあるクリニックを検索！</p>
            <div class="select_2column">
                <div class="select_wrap area">
                    <select name="prefecture">
                        <option value="-1">都道府県を選択</option>
                                                    <option value="1">北海道</option>
                                                    <option value="2">青森県</option>
                                                    <option value="3">岩手県</option>
                                                    <option value="4">宮城県</option>
                                                    <option value="5">秋田県</option>
                                                    <option value="6">山形県</option>
                                                    <option value="7">福島県</option>
                                                    <option value="8">茨城県</option>
                                                    <option value="9">栃木県</option>
                                                    <option value="10">群馬県</option>
                                                    <option value="11">埼玉県</option>
                                                    <option value="12">千葉県</option>
                                                    <option value="13">東京都</option>
                                                    <option value="14">神奈川県</option>
                                                    <option value="15">新潟県</option>
                                                    <option value="16">富山県</option>
                                                    <option value="17">石川県</option>
                                                    <option value="18">福井県</option>
                                                    <option value="19">山梨県</option>
                                                    <option value="20">長野県</option>
                                                    <option value="21">岐阜県</option>
                                                    <option value="22">静岡県</option>
                                                    <option value="23">愛知県</option>
                                                    <option value="24">三重県</option>
                                                    <option value="25">滋賀県</option>
                                                    <option value="26">京都府</option>
                                                    <option value="27">大阪府</option>
                                                    <option value="28">兵庫県</option>
                                                    <option value="29">奈良県</option>
                                                    <option value="30">和歌山県</option>
                                                    <option value="31">鳥取県</option>
                                                    <option value="32">島根県</option>
                                                    <option value="33">岡山県</option>
                                                    <option value="34">広島県</option>
                                                    <option value="35">山口県</option>
                                                    <option value="36">徳島県</option>
                                                    <option value="37">香川県</option>
                                                    <option value="38">愛媛県</option>
                                                    <option value="39">高知県</option>
                                                    <option value="40">福岡県</option>
                                                    <option value="41">佐賀県</option>
                                                    <option value="42">長崎県</option>
                                                    <option value="43">熊本県</option>
                                                    <option value="44">大分県</option>
                                                    <option value="45">宮崎県</option>
                                                    <option value="46">鹿児島県</option>
                                                    <option value="47">沖縄県</option>
                                            </select>
                </div>
                <p class="cross">×</p>
                <div class="select_wrap camp">
                    <select name="menu">
                        <option value="-1">お悩みを選択</option>
                                                    <option value="39">男性更年期障害</option>
                                                    <option value="48">免疫力向上</option>
                                                    <option value="14">ED治療</option>
                                                    <option value="40">男性不妊</option>
                                                    <option value="16">薄毛・AGA治療</option>
                                                    <option value="55">自毛植毛</option>
                                                    <option value="17">メンズ脱毛</option>
                                                    <option value="30">歯科</option>
                                                    <option value="7">シワ・たるみ</option>
                                                    <option value="8">シミ・色素沈着・あざ</option>
                                                    <option value="10">ほくろ・いぼ</option>
                                                    <option value="6">輪郭・小顔</option>
                                                    <option value="21">いびき</option>
                                                    <option value="12">ワキガ・多汗症治療</option>
                                                    <option value="11">女性化乳房</option>
                                                    <option value="19">傷跡修正</option>
                                                    <option value="36">赤ら顔</option>
                                                    <option value="9">ニキビ・ニキビ痕</option>
                                                    <option value="18">タトゥー・刺青除去</option>
                                                    <option value="23">へそ形成（でべそ修正）</option>
                                                    <option value="24">禁煙外来</option>
                                                    <option value="1">二重整形</option>
                                                    <option value="2">目元整形・クマ</option>
                                                    <option value="3">鼻の整形</option>
                                                    <option value="4">口元の整形</option>
                                                    <option value="5">耳の整形・ピアス</option>
                                                    <option value="13">包茎手術</option>
                                                    <option value="29">陰茎増大</option>
                                                    <option value="28">パイプカット</option>
                                                    <option value="27">シリコンリング・ボール</option>
                                                    <option value="26">亀頭増大・強化</option>
                                                    <option value="25">長茎手術</option>
                                                    <option value="41">幹細胞培養上清液治療</option>
                                                    <option value="42">高濃度ビタミンC点滴</option>
                                                    <option value="43">サプリメント</option>
                                                    <option value="46">ビタミンDサプリメント</option>
                                                    <option value="47">グルタチオン点滴</option>
                                                    <option value="22">エイジングケア</option>
                                                    <option value="54">ナチュラルホルモン補充療法</option>
                                                    <option value="53">陰茎海綿体自己注射</option>
                                                    <option value="52">ダイエットGLP-1注射</option>
                                                    <option value="51">ニンニク注射</option>
                                                    <option value="50">疲労回復</option>
                                                    <option value="49">ダイエット痩身</option>
                                                    <option value="45">NK免疫細胞療法</option>
                                                    <option value="44">幹細胞による点滴療法</option>
                                            </select>
                </div>
            </div>
            <!-- select_2column -->
        </div>
        <input class="btn_lt" value="絞り込む" type="button" onClick="$('#seach_campaign').submit();return false;">
    </form>
</div>
<!-- modal_main_3 -->

<div class="modal_main_00 cf">
    <a class="modal_close"></a>
    <h3 class="icon_title_ct"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>ご注意ください</h3>
    <div class="form_bg">
        <p class="causion_title">検索結果を全件表示します。<br/>全件表示には時間が掛かる場合がございます。<br/><br/>よろしいですか？</p>
    </div>
    <div class="btn_2column">
        <a href="" class="btn_lt">はい</a>
        <a href="" class="btn_ltgy">いいえ</a>
    </div>
</div>
<!-- modal_main_00 -->

<div class="modal_main_23 cf">
    <a class="modal_close"></a>
    <h3 class="icon_title_ct"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>ご注意ください</h3>
    <div class="form_bg">
        <p class="causion_title">選択した口コミを完全に削除します。<br/>一度削除した口コミを復元することはできません。<br/><br/>よろしいですか？</p>
    </div>
    <div class="btn_2column">
        <a href="" class="btn_lt">はい</a>
        <a href="" class="btn_ltgy">いいえ</a>
    </div>
</div>

<div class="modal_main_favorite cf">
    <a class="modal_close"></a>
    <h3 class="icon_title_ct"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>ご注意ください</h3>
    <div class="form_bg">
        <p class="causion_title">選択したお気に入りを解除します。<br/><br/>よろしいですか？</p>
    </div>
    <div class="btn_2column">
        <a href="" class="btn_lt">はい</a>
        <a href="" class="btn_ltgy">いいえ</a>
    </div>
</div>
<!-- モーダルウィンドウ ここまで --><!-- side_global クリニック以外 SP -->
<div id="side_global_sp" class="sp_header">
	<a class="nav-button">
		<span></span>
		<span></span>
		<span></span>
	</a>
	<nav class="nav-wrap sp_header">

		<ul class="nav">
			<li class="sp_menu">
				<p class="sp_menu_head">
					<img src="/resources/pc/images/text_sitemenu.svg">
				</p>

			</li>
			<li class="side_iconmenu_wrap">
				<p class="side_iconmenu_title">クリニックを探す</p>
				<div class="sp_search">
					<form method="GET" action="https://dantes.jp/article/search" accept-charset="UTF-8" id="search_free_word_sp" name="search_free_word_sp">
					<input type="text" name="free_word" id="free_word_text" maxlength="50" placeholder="フリーワード検索">
					<input type="button" onclick="$('#search_free_word_sp').submit();" value="検索" class="btn_lt">
					</form>
				</div>
				<ul class="side_iconmenu">
					<li>
						<a class="js_modal_open" data-modal="1"><i class="icon-map4"></i><span>地図<br />から探す</span></a>
					</li>
					<li>
						<a class="js_modal_open" data-modal="2"><i class="icon-scissors"></i><span>施術メニュー<br />から探す</span></a>
					</li>

				</ul>
			</li>
			<li class="cate_menu_wrap">
				<p class="cate_menu_title">記事カテゴリー</p>
				<ul class="cate_menu_list">
					<li>
						<a href="/article/healthcare"><i class="cate_icon_1"></i>ヘルスケア</a>
					</li>
                    <li>
                        <a href="/article/immunefunction"><i class="cate_icon_6"></i>免疫力</a>
                    </li>
					<li>
						<a href="/article/wellness"><i class="cate_icon_2"></i>ウェルネス</a>
					</li>
					<li>
						<a href="/article/beauty"><i class="cate_icon_3"></i>ビューティー</a>
					</li>
					<li>
						<a href="/article/fashion"><i class="cate_icon_4"></i>ファッション</a>
					</li>
					<li>
						<a href="/article/communication"><i class="cate_icon_5"></i>コミュニケーション</a>
					</li>
				</ul>
			</li>
			<li class="sp_menu">
				<ul class="sp_acc">

					<li>
						<div class="sp_menu_list_title">
							サイト案内
						</div>
						<div class="sp_menu_list_cont">
							<ul>
								<li><a href="/about">ダンテスとは</a></li>
                                <li><a href="/supervisor">監修者・執筆者情報</a></li>
								<li><a href="/company">運営会社概要</a></li>
								<li><a href="/rule">利用規約</a></li>
								<li><a href="/privacy">プライバシーポリシー</a></li>
								<li><a href="/sitemap">サイトマップ</a></li>
								<li><a href="/supported_devices">推奨環境</a></li>

								<li><a href="/contact">お問い合わせ</a></li>
								<li><a href="/contact_clinic">医院様お問い合わせ窓口</a></li>
							</ul>
						</div>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</div>
<style type="text/css">
@media  screen and (max-width: 768px){
  #header { display: none;}
}
</style>
<div id="main">
	<div id="top_image_wrap">

        <ul class="top_image_slide">
            <li></li>
            <li></li>
            <li></li>
        </ul>

		<div class="inner">
			<div class="top_image_text">
				<div class="top_image_logo"><img src="resources/pc/images/logo2.png" alt="ダンテス"></div>
                <ul class="top_title_slide">
                    <li><h1>今こそ、男に元気を！</h1></li>
                    <li><h1>今こそ、男を磨く！</h1></li>
                    <li><h1>今こそ、リスタート！</h1></li>
                </ul>
                <p class="welcome">中高年男性の「リスタート」を応援する医療・健康情報サイト</p>
				<a class="more_btn" href="/about">ダンテスとは</a>
			</div>
			<!-- top_image_text -->
			<div id="top_new_tab">
				<ul class="tab_list hor_1">
					<li class="tab1">地域・悩みから医院を探す</li>
					<li class="tab2">フリーワードで記事を探す</li>
				</ul>
				<div class="tab_wrap hor_1">
					<div class="panel-1">
						<div class="top_tab_wrap">
							<form method="POST" action="https://dantes.jp/search?" accept-charset="UTF-8" id="Search" name="Search"><input name="_token" type="hidden" value="PiT5MQkchlPXTffvhx3fzC5w2eL2AJOAPbkXgZ1U">
								<input type="hidden" id="r_parent" name="tab_type" value="tab1" />
								<input type="hidden" id="r_child" name="sort_column" value="evaluation" />
								<input type="hidden" id="weeks" name="weeks" value="" />
								<input type="hidden" id="no_contribution" name="no_contribution" value="1" />
							</form>
							<script>
								$('#Search').find("textarea, :text, :hidden, select").val("").end().find(":checked").prop("checked", false);
							</script>
							<div class="top_tab_word">
								<div class="top_tab_word_inner">
									<div class="separate">
										<div class="icon_bg">
											<img src="/resources/pc/images/icon_search_area.svg">
										</div>
										<div class="top_tab_select">
											<a class="js_modal_open search_prefecture" data-modal="1">
												<p>クリニックを地域から選択</p>
											</a>
										</div>
									</div>
									<!-- separate -->
									<div class="separate">
										<div class="icon_bg">
											<img src="/resources/pc/images/icon_search_nayami.svg">
										</div>
										<div class="top_tab_select">
											<a class="js_modal_open search_menu" data-modal="2">
												<p>クリニックをお悩みから選択</p>
											</a>
										</div>
									</div>
									<!-- separate -->
									<div class="switchbox">
										<input type="checkbox" id="label1"/>
										<label for="label1">さらに絞り込む</label>
										<div class="clinic_search_wrap">
											<table>

												<tr>
													<th>開院日の選択</th>
													<td class="input_small">
														<input id="d" class="blgr" type="checkbox" onChange="checkWeek()" value="1"><label for="d">月曜</label>
														<input id="e" class="blgr" type="checkbox" onChange="checkWeek()" value="2"><label for="e">火曜</label>
														<input id="f" class="blgr" type="checkbox" onChange="checkWeek()" value="3"><label for="f">水曜</label>
														<input id="g" class="blgr" type="checkbox" onChange="checkWeek()" value="4"><label for="g">木曜</label>
														<input id="h" class="blgr" type="checkbox" onChange="checkWeek()" value="5"><label for="h">金曜</label>
														<input id="i" class="blgr" type="checkbox" onChange="checkWeek()" value="6"><label for="i">土曜</label>
														<input id="j" class="blgr" type="checkbox" onChange="checkWeek()" value="7"><label for="j">日曜</label>
														<input id="k" class="blgr" type="checkbox" onChange="checkWeek()" value="8"><label for="k">祝日</label>
														<input id="l" class="blgr" type="checkbox" value="-1" onChange="changeWeekAll()"><label for="l">全て</label>
													</td>
												</tr>
											</table>
										</div><!--//ラベル1ここまで-->
									</div><!--//switchbox-->
								</div>
								<!-- top_tab_word_inner -->
								<div class="btn_wrap">
									<!--<p>[該当：<span>400件</span>]</p>-->
									<!-- <input onclick="$('#search_free_word').submit();" type="button" value="SEARCH"> -->
									<input type="button" onclick="$('#Search').submit();return false;" value="SEARCH">
								</div>
							</div>
						</div>
					</div>
					<!-- panel-1 -->
					<div class="panel-2">
						<div class="top_tab_wrap">
							<form method="GET" action="https://dantes.jp/article/search" accept-charset="UTF-8" id="search_free_word" name="search_free_word">
								<div class="top_tab_word">
									<div class="top_tab_word_inner">
										<div class="separate_tab_word">
											<div class="icon_bg">
												<img src="/resources/pc/images/icon_search_word.svg">
											</div>
											<input type="text" name="free_word" id="free_word_text" maxlength="50" placeholder="例）テストステロン モテる">
											<div class="switchbox">
												<input type="checkbox" id="label2"/>
												<label for="label2">人気のキーワード</label>
												<div class="keyword_wrap">
														<a href="/article/search?free_word=and">and</a>
														<a href="/article/search?free_word=男性">男性</a>
														<a href="/article/search?free_word=テストステロン">テストステロン</a>
														<a href="/article/search?free_word=男性ホルモン">男性ホルモン</a>
														<a href="/article/search?free_word=-">-</a>
														<a href="/article/search?free_word=筋トレ">筋トレ</a>
														<a href="/article/search?free_word=歯">歯</a>
														<a href="/article/search?free_word=&#039;a&#039;=&#039;a">&#039;a&#039;=&#039;a</a>
														<a href="/article/search?free_word=SELECT">SELECT</a>
														<a href="/article/search?free_word=%E7%94%B7%E6%80%A7&#039;">%E7%94%B7%E6%80%A7&#039;</a>
														<script>
														$(function () {
															$('.keyword_wrap a').each(function (i) {
																if (i > 4) {
																	$(this).remove();
																}
															});
														});
													</script>
												</div><!--//ラベル1ここまで-->
											</div><!--//switchbox-->
										</div><!-- top_tab_word_inner -->
									</div>
									<!-- separate -->
									<div class="btn_wrap"><input type="button" onclick="$('#search_free_word').submit();" value="SEARCH"></div>
								</div>
							</form>
						</div>
					</div>
					<!-- panel-2 -->
				</div>
			</div>
			<!-- top_tab -->
		</div>
		<!-- inner -->
	</div>
	<!-- top_image_wrap -->

	<div id="head_bar_sp">

		<li><i class="icon-aid-kit"></i>掲載医院数：<span class="orange">3,598件</span></li>
	</div>

    <div class="top_cate_menu">
        <ul class="top_cate_menu_list">
            <li><a href="/article/healthcare"><i class="cate_icon_1"></i><p>ヘルスケア<span class="en">HEALTH CARE</span></p></a></li>
            <li><a href="/article/immunefunction"><i class="cate_icon_6"></i><p>免疫力<span class="en">IMMUNITY</span></p></a></li>
            <li><a href="/article/wellness"><i class="cate_icon_2"></i><p>ウェルネス<span class="en">WELLNESS</span></p></a></li>
            <li><a href="/article/beauty"><i class="cate_icon_3"></i><p>ビューティー<span class="en">BEAUTY</span></p></a></li>
            <li><a href="/article/fashion"><i class="cate_icon_4"></i><p>ファッション<span class="en">FASHION</span></p></a></li>
            <li><a href="/article/communication"><i class="cate_icon_5"></i><p>コミュニケーション<span class="en">COMMUNICATION</span></p></a></li>
        </ul>
    </div>




	<div id="column" class="container_wt cf">
		<div class="inner cf">
			<div class="left_colomn">
				<div id="top_news_list_wrap">
										<div class="en-title_wrap ad_midashi">
						<h3>RECOMMEND</h3><p class="ad_txt">-AD-</p>
					</div>
					<div id="top_news_list" class="promotion-top">
                        						<section>
							<a href="/article/shinwa_clinic" class="jump">
								<div class="image_wrap">
									<span class="cate-promotion" style="background:#000000;color:#f7e9a6;">親和クリニック</span>
									<img src="/resources/pc/images/bana.png">
								</div>
								<div class="news_list_caption">
									<span class="cate-promotion" style="background:#000000;color:#f7e9a6;">親和クリニック</span>
									<h3>日帰りで薄毛の悩み解消／メスを使わず自然にできる自毛植毛手術 - vol.1</h3>
								</div>
							</a>
						</section>						<section>
							<a href="/article/menslife_clinic" class="jump">
								<div class="image_wrap">
									<span class="cate-promotion" style="background:#000000;color:#d5d1ff;">メンズライフクリニック</span>
									<img src="/resources/pc/images/menslife_bana.png">
								</div>
								<div class="news_list_caption">
									<span class="cate-promotion" style="background:#000000;color:#d5d1ff;">メンズライフクリニック</span>
									<h3>勃起の悩みが自宅で解決／メンズライフクリニックのオンラインによるリモートED診療</h3>
								</div>
							</a>
						</section>						<section>
							<a href="/article/spj_clinic" class="jump">
								<div class="image_wrap">
									<span class="cate-promotion" style="background:#000000;color:#c2c95e;">SPJ東京クリニック</span>
									<img src="/file/pictureImage/uploaded/f3530444b3d2388d448c35386b89e01f">
								</div>
								<div class="news_list_caption">
									<span class="cate-promotion" style="background:#000000;color:#c2c95e;">SPJ東京クリニック</span>
									<h3>薄毛の悩みに新たな選択肢/ヘアタトゥーの実力とは？</h3>
								</div>
							</a>
						</section>						<section>
							<a href="/article/j-sf" class="jump">
								<div class="image_wrap">
									<span class="cate-promotion" style="background:#000000;color:#48a2ff;">日本サプリメントフーズ</span>
									<img src="/resources/pc/images/jsf_bana.png">
								</div>
								<div class="news_list_caption">
									<span class="cate-promotion" style="background:#000000;color:#48a2ff;">日本サプリメントフーズ</span>
									<h3>カラダの活力や健康の源/アルギニンを高める食材とは</h3>
								</div>
							</a>
						</section>
					</div>
					<hr class="brd">
					<div class="en-title_wrap">
						<h3>ARTICLE</h3>
					</div>
					<div id="top_news_list" class="article_list">
											<section>
						<a href="/article/testosterone_horie_method_33/" class="jump">
							<div class="image_wrap">
								<span class="cate-healthcare" style="background:#000000;color:#11aaaa;">ヘルスケア</span>
								<img src="/file/pictureImage/uploaded/f083270992d59a6ddc8617a33656d017">
							</div>
							<div class="news_list_caption">
								<span class="cate-healthcare" style="background:#000000;color:#11aaaa;">ヘルスケア</span>
								<time class="date">2022/01/13</time>
								<h3>過激な糖質制限は男性のエネルギー源・テストステロンを下げる</h3>
                                <p class="desc">いまや世界中で肥満は健康上の大きな問題となっています。日本でも４０〜７４歳の人に行われる「特定健診」でウエストのサイズを測ります。肥満は脳卒中や心筋梗塞のリスクを高める糖尿病や高血圧などの生活習慣病を合併しやすく、医療資源を消費する度合いが高いとされているからです。</p>
							</div>
						</a>
					</section>					<section>
						<a href="/article/mens-beauty67/" class="jump">
							<div class="image_wrap">
								<span class="cate-beauty" style="background:#000000;color:#aa7adc;">ビューティー</span>
								<img src="/file/pictureImage/uploaded/d55922371a885e4005d490a2386a26ca">
							</div>
							<div class="news_list_caption">
								<span class="cate-beauty" style="background:#000000;color:#aa7adc;">ビューティー</span>
								<time class="date">2022/01/12</time>
								<h3>マスクを外した男性のギャップで女性を驚かせないために</h3>
                                <p class="desc">今回は、マスクを外した時のギャップについてお伝えします。
周囲の女性から、「マスクをしている時は素敵だけど、外したらちょっと…」と思われたらどうしますか？　逆に、「マスクを外したらもっと素敵！」と思われたらどうでしょうか？</p>
							</div>
						</a>
					</section>					<section>
						<a href="/article/mensfashion_shinjo/" class="jump">
							<div class="image_wrap">
								<span class="cate-fashion" style="background:#000000;color:#2c7cd8;">ファッション</span>
								<img src="/file/pictureImage/uploaded/d7066fc7156f36f21f658a7ab955f4aa">
							</div>
							<div class="news_list_caption">
								<span class="cate-fashion" style="background:#000000;color:#2c7cd8;">ファッション</span>
								<time class="date">2022/01/11</time>
								<h3>新庄剛志監督の赤いスーツに秘められたパワーとは？</h3>
                                <p class="desc">このコラムではファッションや服装、おしゃれに興味はあるけれど服の選び方や着こなし方がわからないという人に向けて、ファッションの知識やコーディネートのコツなどを、わかりやすくお伝えしています。</p>
							</div>
						</a>
					</section>					<section>
						<a href="/article/menspower95/" class="jump">
							<div class="image_wrap">
								<span class="cate-communication" style="background:#000000;color:#ea5404;">コミュニケーション</span>
								<img src="/file/pictureImage/uploaded/6930d67a605a29d9a4108eb7cdd66011">
							</div>
							<div class="news_list_caption">
								<span class="cate-communication" style="background:#000000;color:#ea5404;">コミュニケーション</span>
								<time class="date">2022/01/08</time>
								<h3>役職定年が「つらい人」「逆にやりがいを感じる人」とは？</h3>
                                <p class="desc">最近、筆者の周りで役職定年を迎える人が増えている。出世の道がなくなり、収入も減少したことで、やりがいや居場所を失ったという嘆きをよく聞く。</p>
							</div>
						</a>
					</section>					<section>
						<a href="/article/mens-beauty66/" class="jump">
							<div class="image_wrap">
								<span class="cate-beauty" style="background:#000000;color:#aa7adc;">ビューティー</span>
								<img src="/file/pictureImage/uploaded/8959cad1514353dab20ecf088d8b34d1">
							</div>
							<div class="news_list_caption">
								<span class="cate-beauty" style="background:#000000;color:#aa7adc;">ビューティー</span>
								<time class="date">2022/01/06</time>
								<h3>「50歳からの婚活」で成功するための男性美容法</h3>
                                <p class="desc">今回は、婚活の成功率を上げる美容法を紹介します。
「俺は背が低くて太っているからモテない」「薄毛だから結婚はダメだな」などと最初から婚活をあきらめてしまっている人がいるようです。</p>
							</div>
						</a>
					</section>					<section>
						<a href="/article/ojisan_french_book/" class="jump">
							<div class="image_wrap">
								<span class="cate-communication" style="background:#000000;color:#ea5404;">コミュニケーション</span>
								<img src="/file/pictureImage/uploaded/49c913303d627e0753f17641c55dce0e">
							</div>
							<div class="news_list_caption">
								<span class="cate-communication" style="background:#000000;color:#ea5404;">コミュニケーション</span>
								<time class="date">2022/01/04</time>
								<h3>フランス発セックス指南の大ベストセラーを読む</h3>
                                <p class="desc">読書はお好きですか？　私は、あまり本を読む方ではありませんでした。合わない本だと頭に文字が入ってこなくて、ただ文字をたどるだけ、みたいな状況に陥ってしまうのです。</p>
							</div>
						</a>
					</section>					<section>
						<a href="/article/testosterone_horie_method_32/" class="jump">
							<div class="image_wrap">
								<span class="cate-healthcare" style="background:#000000;color:#11aaaa;">ヘルスケア</span>
								<img src="/file/pictureImage/uploaded/61130eee87504ba6d096dfee2552de52">
							</div>
							<div class="news_list_caption">
								<span class="cate-healthcare" style="background:#000000;color:#11aaaa;">ヘルスケア</span>
								<time class="date">2022/01/03</time>
								<h3>うつ病の裏にLOH症候群が隠れているかも？テストステロンアップで吹き飛ばそう</h3>
                                <p class="desc">現代の日本では就労者の３%がうつ、さらに１％の人が休職しているそうです。これだけでも大変な数字ですが、ストレスの強い職種ではもっと多くの人が休職しているのではないでしょうか。</p>
							</div>
						</a>
					</section>					<section>
						<a href="/article/mensfashion_Jewelry_accessories/" class="jump">
							<div class="image_wrap">
								<span class="cate-fashion" style="background:#000000;color:#2c7cd8;">ファッション</span>
								<img src="/file/pictureImage/uploaded/aef316e3a0687878716919d401722316">
							</div>
							<div class="news_list_caption">
								<span class="cate-fashion" style="background:#000000;color:#2c7cd8;">ファッション</span>
								<time class="date">2022/01/02</time>
								<h3>この冬、女性の視線を釘付けにする超リーズナブルな「小物」</h3>
                                <p class="desc">「森井さん、助けてください！」という連絡をクライアントからいただきました。どうやら急な会食で、知人の女性と出かける予定が決まったのですが、「着ていく服装が決まらない」という相談内容でした。</p>
							</div>
						</a>
					</section>					<section>
						<a href="/article/menspower94/" class="jump">
							<div class="image_wrap">
								<span class="cate-communication" style="background:#000000;color:#ea5404;">コミュニケーション</span>
								<img src="/file/pictureImage/uploaded/014c183ef6434d9362797274e4d1c4d2">
							</div>
							<div class="news_list_caption">
								<span class="cate-communication" style="background:#000000;color:#ea5404;">コミュニケーション</span>
								<time class="date">2022/01/01</time>
								<h3>今日の決定が１年後を決める！</h3>
                                <p class="desc">「ごめん！　忙しくて次回の同窓会は参加できないよ」
30－40代のころは、そんな言葉が飛び交っていた。しかし、50代になると、一番忙しかった当人が「今度の金曜日、７時くらいから集まらないか？」と号令をかける。</p>
							</div>
						</a>
					</section>					<section>
						<a href="/article/hair_transplantation_reco/" class="jump">
							<div class="image_wrap">
								<span class="cate-beauty" style="background:#000000;color:#aa7adc;">ビューティー</span>
								<img src="/file/pictureImage/uploaded/0288701955878abc2d53b11335a5ec85">
							</div>
							<div class="news_list_caption">
								<span class="cate-beauty" style="background:#000000;color:#aa7adc;">ビューティー</span>
								<time class="date">2020/09/01</time>
								<h3>おすすめの自毛植毛クリニックとそれぞれの特徴を紹介</h3>
                                <p class="desc">AGAの基本治療は薬物療法ですが、症状が進行しているのなら、自毛植毛も検討材料です。手術を伴うだけにどのクリニック・病院を選べばよいのか悩むと思います。この記事では、自毛植毛でおすすめのクリニックを紹介していまのでご参考に。</p>
							</div>
						</a>
					</section>					<section>
						<a href="/article/haircolor_transplantation/" class="jump">
							<div class="image_wrap">
								<span class="cate-beauty" style="background:#000000;color:#aa7adc;">ビューティー</span>
								<img src="/file/pictureImage/uploaded/88daa615936313931eae8e042da02f90">
							</div>
							<div class="news_list_caption">
								<span class="cate-beauty" style="background:#000000;color:#aa7adc;">ビューティー</span>
								<time class="date">2021/12/31</time>
								<h3>自毛植毛後はヘアカラー・パーマOK？損をしないための6つのポイント</h3>
                                <p class="desc">ヘアカラー・白髪染めやパーマについて、自毛植毛の効果を損ねるようなことは絶対に避けたいですが、では術後どれくらいで髪を染めたりパーマをかけたりすることができるのか、わかりませんよね。実は、自毛植毛では施術１カ月後を目安に、ヘアカラーやパーマをしてもよいとされています。本記事では、自毛植毛後のヘアカラーやパーマについての注意点などもご紹介します。</p>
							</div>
						</a>
					</section>					<section>
						<a href="/article/menspower93/" class="jump">
							<div class="image_wrap">
								<span class="cate-communication" style="background:#000000;color:#ea5404;">コミュニケーション</span>
								<img src="/file/pictureImage/uploaded/701ff4b95bff3c03dc86f638a180e2bd">
							</div>
							<div class="news_list_caption">
								<span class="cate-communication" style="background:#000000;color:#ea5404;">コミュニケーション</span>
								<time class="date">2021/12/31</time>
								<h3>「しつこい落ち込み」にサヨナラ！「幸福度」を上げる方法</h3>
                                <p class="desc">「未来に希望を持てない」「何をしても憂鬱だ」「このまま朽ち果てていくのか…」。そんなふうに後ろ向きな気持ちになることがある。人生の下り坂を実感し始める50代以降の男性が抱きがちな感情のひとつだ。</p>
							</div>
						</a>
					</section>
					</div><!-- top_news_list -->
					<a href="/article/dantes_article" class="view_more_btn">VIEW MORE</a>
										<hr class="brd mgt_50 pc_text">
					<div id="related_news_list_wrap">
						<div class="en-title_wrap ad_midashi">
							<h3>INFORMATION</h3><p class="ad_txt">-AD-</p>
						</div>
						<div id="related_news_list" class="promotion">
												<section>
						<a href="/article/glowmin_cream/" class="jump">
							<div class="image_wrap">
								<span class="cate-promotion" style="background:#000000;color:#8eb4fb;">グローミン</span>
								<img src="/file/pictureImage/uploaded/2a4d0a3de30619714ba7f8fc38526cb1">
							</div>
							<div class="news_list_caption">
								<span class="cate-glowmin" style="background:#000000;color:#8eb4fb;">グローミン</span>
								<time class="date">2020/11/05</time>
								<h3>男性ホルモンの低下に…“塗る”テストステロン補充薬「グローミン」の実力</h3>
                                <p class="desc">男性ホルモンの低下にの改善に。大東製薬工業の自然な形でテストステロン値を維持が期待できる、“塗る”テストステロン補充薬「グローミン」の実力とは</p>
							</div>
						</a>
					</section>					<section>
						<a href="/article/cellulam_men/" class="jump">
							<div class="image_wrap">
								<span class="cate-promotion" style="background:#000000;color:#d1fcff;">セルラム</span>
								<img src="/file/pictureImage/uploaded/778ec7fae38dcb101d24ceecb116743e">
							</div>
							<div class="news_list_caption">
								<span class="cate-cellulam" style="background:#000000;color:#d1fcff;">セルラム</span>
								<time class="date">2020/09/28</time>
								<h3>中高年サラリーマン必見! VIPが認め医師も太鼓判の男性向けサロン</h3>
                                <p class="desc">東京都港区元麻布に、ビジネスシーンの最前線で奮闘する男性経営者をターゲットにした会員制サロンがある。その名は「セルラム　メン」。あえて「完全紹介制、完全招待制」としているサロンなのだが、現役医師も認めるほどの高い技術力を誇る。</p>
							</div>
						</a>
					</section>					<section>
						<a href="/article/spj_clinic/" class="jump">
							<div class="image_wrap">
								<span class="cate-promotion" style="background:#000000;color:#c2c95e;">SPJ東京クリニック</span>
								<img src="/file/pictureImage/uploaded/699ca25edfcb2edb3284cebabfafc543">
							</div>
							<div class="news_list_caption">
								<span class="cate-spj" style="background:#000000;color:#c2c95e;">SPJ東京クリニック</span>
								<time class="date">2020/09/09</time>
								<h3>薄毛の悩みに新たな選択肢/ヘアタトゥーの実力とは？</h3>
                                <p class="desc">医療法人社団桜門会ＳＰＪ東京クリニックの薄毛やヘアスタイルの悩みにこたえるヘアタトゥーとは、いったいどのような施術なのか？どんな方が来院するのかをお話をお聞きした。
</p>
							</div>
						</a>
					</section>					<section>
						<a href="/article/j-sf/" class="jump">
							<div class="image_wrap">
								<span class="cate-promotion" style="background:#000000;color:#48a2ff;">日本サプリメントフーズ</span>
								<img src="/file/pictureImage/uploaded/378bec46136bdf9fdeaa2229b9ec30b4">
							</div>
							<div class="news_list_caption">
								<span class="cate-nsf" style="background:#000000;color:#48a2ff;">日本サプリメントフーズ</span>
								<time class="date">2020/09/11</time>
								<h3>カラダの活力や健康の源/アルギニンを高める食材とは</h3>
                                <p class="desc">私達の身体は約60％が水分、約20％が、たんぱく質で出来ており、そのたんぱく質を構成している物質が20種類のアミノ酸。その中には食事やサプリメントで積極的に摂取すべきアミノ酸「アルギニン」があります。本記事ではその重要なアルギニンとクラチャイダムが秘めたパワーについて解説します！</p>
							</div>
						</a>
					</section>
							<a href="/article/infomation" class="view_more_btn">VIEW MORE</a>
						</div><!-- top_news_list -->
					</div>
				</div><!-- top_news_list_wrap -->


			</div><!-- left_colomn -->

			<div class="side_clinic_list_all">
			    <!-- ▼PC版/SNSフォローボタン -->
			    <div class="PC_sns_follow">

                    <p class="sns_follow_title">SNSフォロー</p>

                    <div class="sns_follow_list">
                        <ul>
                            <li><a href="https://twitter.com/Dantes2020sns" target="_blank" class="follow-btn tw-btn"><i class="fab fa-twitter"></i></a></li>
                            <li><a href="https://www.facebook.com/Dantes-106348507759479/?modal=admin_todo_tour" target="_blank" class="follow-btn fb-btn"><i class="fab fa-facebook-f"></i></a></li>
                        </ul>
                    </div>
                    <!-- ▲sns_follow_list -->

                </div>
                <!-- ▲PC_sns_follow -->

                <!-- ▼セミナーお知らせ -->
                <div class="side_notice_wrap">
                    <h3 class="title"><i class="fas fa-info-circle"></i>YouTubeセミナー</h3>
                    <ul class="side_notice_list">
                        <li class="side_notice_info">
                            <div class="notice_tag_wrap cf">
                                <span class="notice_tag">視聴無料</span>
                                <span class="notice_tag">セミナー</span>
                            </div>
                            <!--notice_tag_wrap-->
                            <a href="http://www.mens-health.jp/otoko-juku/" target="_blank" rel="nofollow" onclick="gtag('event', 'click', {'event_category': 'Outbound Links','event_label': 'otoko-juku'});"><img src="resources/pc/images/otokojuku_20210331.jpg" alt="フィンク・ジュリウス　Julius Fink"></a>
                            <p class="notice_title">〜アメリカでのテストステロン補充療法〜</p>
                            <!--<p class="notice_time">3月31日（水）20時～</p>-->
                            <a class="notice_more_btn" href="http://www.mens-health.jp/otoko-juku/" target="_blank" rel="nofollow" onclick="gtag('event', 'click', {'event_category': 'Outbound Links','event_label': 'otoko-juku'});">詳しくはこちら</a>
                        </li>            
                        <li class="side_notice_bnr1">
                            <a href="https://dantes.jp/about_otokojuku">
                                <img src="/resources/pc/images/otokojuku_pc.jpg" alt="「男塾」配信セミナー特集" class="pc_main"><img src="/resources/pc/images/otokojuku_sp.jpg" alt="「男塾」配信セミナー特集" class="sp_bana sp_main">
                                <div class="text">「男塾」配信セミナー特集</div>
                            </a>
                        </li>   
                        <li class="side_notice_bnr1">
                            <a href="http://www.mens-health.jp/otoko-juku/" target="_blank" rel="nofollow" onclick="gtag('event', 'click', {'event_category': 'Outbound Links','event_label': 'otoko-juku'});">
                                <img src="resources/pc/images/otoko_juku.gif" alt="男塾">
                                <div class="text">【共催】DANTES</div>
                            </a>
                        </li>
                        <li class="side_notice_bnr2">
                            <a href="http://www.mens-health.jp/" target="_blank" rel="nofollow">
                                <img src="resources/pc/images/jsmh.gif" alt="JSMH">
                                <div class="text">【後援】日本Men's<br>Health医学会</div>
                            </a>
                        </li>
                        <li class="side_notice_bnr2">
							<a href="https://www.anti-aging.gr.jp/" target="_blank" rel="nofollow">
							<img src="resources/pc/images/anti-aging.gif" alt="日本抗加齢医学会">
							<div class="text">【後援】日本抗加齢<br>医学会</div>
							</a>
						</li>
                    </ul>
                </div>
                <!-- ▲セミナーお知らせ -->


				<div class="side_clinic_list_wrap">
					<h3 class="title">注目のCLINIC</h3>
					<div class="side_clinic_list">
						<div class="top-swiper-slide">
							<div class="topinfo-box">
								<a class="topinfo-box-inner" href="/cl_4055">
									<div class="media">
										<div class="media-inner">
												<img src="/file/pictureImage/uploaded/5ddefadf3760c2baddd08bb190840155" alt="イメージ１">
											</div>
									</div>
									<div class="topinfo-box-content">

										<p class="topinfo-box-name js-topinfo-box-name">銀座上符メディカルクリニック</p>
<!--
										<div class="topinfo-review">
											<div>
												<p class="star"><span class="star_wrap">評価なし</span>&nbsp;</p>
												<p class="topinfo-address"><i class="fa fa-map-marker" aria-hidden="true"></i>関東</p>
											</div>
											<p>
													<i class="fa fa-commenting" aria-hidden="true"></i>-
												</p>
										</div>
-->
									</div>
								</a>
							</div>
						</div><!-- top-swiper-slide -->
						<div class="top-swiper-slide">
							<div class="topinfo-box">
								<a class="topinfo-box-inner" href="/cl_4064">
									<div class="media">
										<div class="media-inner">
												<img src="/file/pictureImage/uploaded/c59a9893da5a39f7fd092a2f4c697e48" alt="イメージ１">
											</div>
									</div>
									<div class="topinfo-box-content">

										<p class="topinfo-box-name js-topinfo-box-name">銀座予防医療クリニック</p>
<!--
										<div class="topinfo-review">
											<div>
												<p class="star"><span class="star_wrap">評価なし</span>&nbsp;</p>
												<p class="topinfo-address"><i class="fa fa-map-marker" aria-hidden="true"></i>関東</p>
											</div>
											<p>
													<i class="fa fa-commenting" aria-hidden="true"></i>-
												</p>
										</div>
-->
									</div>
								</a>
							</div>
						</div><!-- top-swiper-slide -->
						<div class="top-swiper-slide">
							<div class="topinfo-box">
								<a class="topinfo-box-inner" href="/cl_3955">
									<div class="media">
										<div class="media-inner">
												<img src="/file/pictureImage/uploaded/f26b046fa17d0ac48e13981099f93c36" alt="イメージ１">
											</div>
									</div>
									<div class="topinfo-box-content">

										<p class="topinfo-box-name js-topinfo-box-name">AGクリニック銀座</p>
<!--
										<div class="topinfo-review">
											<div>
												<p class="star"><span class="star_wrap">評価なし</span>&nbsp;</p>
												<p class="topinfo-address"><i class="fa fa-map-marker" aria-hidden="true"></i>関東</p>
											</div>
											<p>
													<i class="fa fa-commenting" aria-hidden="true"></i>-
												</p>
										</div>
-->
									</div>
								</a>
							</div>
						</div><!-- top-swiper-slide -->
					</div><!-- side_clinic_list -->
				</div><!-- side_clinic_list_wrap -->
			<!--  ▼人気記事_list -->
			<div class="popu_kiji">
				<p class="title_fuki">ダンテス人気記事</p>
				<div class="column_list">

					<section>
						<a href="https://dantes.jp/article/tenga01">
							<div class="image_wrap"><img src="/file/pictureImage/uploaded/8672bbaa51a77cae5a3cdb43047e5650"></div>
							<div class="right_wrap">
								<p class="date">2021/01/20</p>
								<h3>マスターベーションで男性器疾患を発見、実益も兼ねた最新「自慰マシン」</h3>
														</div>
						</a>
					</section>

					<section>
						<a href="https://dantes.jp/article/iroha17">
							<div class="image_wrap"><img src="/file/pictureImage/uploaded/e5cf608eb9cccdd25270f255e3acd599"></div>
							<div class="right_wrap">
								<p class="date">2020/04/01</p>
								<h3>ＡＶ男優になるにはどうすればいいですか【教えて！いろは先生】</h3>
														</div>
						</a>
					</section>

					<section>
						<a href="/article/back_hair_transplantation">
							<div class="image_wrap"><img src="/file/pictureImage/uploaded/3d571d4c937692e51bd0fa0d52817baa"></div>
							<div class="right_wrap">
								<p class="date">2021/09/20</p>
								<h3>自毛植毛術後の後頭部はどうなる？どれぐらいで生えてくる？</h3>
														</div>
						</a>
					</section>

					<section>
						<a href="/article/hair_tpt_regret">
							<div class="image_wrap"><img src="/file/pictureImage/uploaded/54489f08cee57731853c8d91657afdda"></div>
							<div class="right_wrap">
								<p class="date">2020/09/17</p>
								<h3>自毛植毛で後悔！ 施術リスク（副作用や後遺症）に潜む悲劇…</h3>
							</div>
						</a>
					</section>

					<section>
						<a href="/article/menopause_check">
							<div class="image_wrap"><img src="/file/pictureImage/uploaded/1e1470bae09187351ec32ebe4efc3184"></div>
							<div class="right_wrap">
								<p class="date">2020/04/03</p>
								<h3>中高年を襲う男性更年期障害チェックリストと高める術</h3>
							</div>
						</a>
					</section>

					<section>
						<a href="/article/ojisan_middle_sex">
							<div class="image_wrap"><img src="/file/pictureImage/uploaded/7e0e2f884ef22c2c7c462aab8720d759"></div>
							<div class="right_wrap">
								<p class="date">2021/10/09</p>
								<h3>中高年の性生活の実態調査公表</h3>
														</div>
						</a>
					</section>

					<section>
						<a href="/article/ed_majorillness">
							<div class="image_wrap"><img src="/file/pictureImage/uploaded/4f6b7eed957f30f2a559552c1583f0fc"></div>
							<div class="right_wrap">
								<p class="date">2020/04/02</p>
								<h3>ED（勃起不全）は実は大病のサイン、見逃すと怖い事態に</h3>
														</div>
						</a>
					</section>

					<section>
						<a href="/article/ed_remedies">
							<div class="image_wrap"><img src="/file/pictureImage/uploaded/66ea3ce00de6f09882730c1ce27f94c8"></div>
							<div class="right_wrap">
								<p class="date">2020/04/02</p>
								<h3>ED治療薬とは？仕組みから効果まで徹底解説</h3>
														</div>
						</a>
					</section>

					<section>
						<a href="https://dantes.jp/article/ed_online">
							<div class="image_wrap"><img src="/file/pictureImage/uploaded/d7e8c6ac33bc81e5037c5822a91f8850"></div>
							<div class="right_wrap">
								<p class="date">2020/07/31</p>
								<h3>ED治療のオンライン診療とは？対応しているクリニック5選</h3>
														</div>
						</a>
					</section>

					<section>
						<a href="/article/ojisan_syntax">
							<div class="image_wrap"><img src="/file/pictureImage/uploaded/9c82c8352c7b27286a56d2724a86d7da"></div>
							<div class="right_wrap">
								<p class="date">2021/10/16</p>
								<h3>あなたのLINE、女の子をイラ立たせる「おじさん構文」になっていませんか？</h3>
														</div>
						</a>
					</section>

					<section>
						<a href="https://dantes.jp/article/phimosis">
							<div class="image_wrap"><img src="/file/pictureImage/uploaded/2c3bd4e2346492133259b87c5f49de57"></div>
							<div class="right_wrap">
								<p class="date">2020/06/12</p>
								<h3>包茎の種類とそれぞれの手術・治療方法を分かりやすくご紹介</h3>
														</div>
						</a>
					</section>

					<section>
						<a href="/article/know_testosterone">
							<div class="image_wrap"><img src="/file/pictureImage/uploaded/d649f72e26d68bbfbffd0d88ea89b141"></div>
							<div class="right_wrap">
								<p class="date">2020/04/03</p>
								<h3>男の人生に関わるテストステロンの量を一瞬で確認する方法</h3>
														</div>
						</a>
					</section>
				</div>
			</div>
            <!--  /人気記事_list -->

			</div>

		</div><!-- inner -->
	</div><!-- container_gy -->
</div><!-- main -->

<script>
	// clamp非対応ブラウザ対応
	$(function () {
		var ua = window.navigator.userAgent.toLowerCase();
		if (ua.indexOf('chrome') == -1 || ua.indexOf('safari') == -1) {
			console.time('timer1');
			$('.clamp3').each(function () {
				$(this).css('height', 'auto');
				if ($(this).height() >= 72) {
					var text = $(this).text();
					for (var i = text.length; i > 0; i--) {
						var trim = text.substr(0, i);
						$(this).empty();
						$(this).text(trim + '…');
						if ($(this).height() <= 72) {
							break;
						}
					}
				}
				//　口コミのみ高さを揃える
				if ($(this).parent().parent().attr('class') == 'side_colomn') {
					$(this).css('height', '74px');
				}
			});
			$('.clamp2').each(function () {
				$(this).css('height', 'auto');
				if ($(this).height() >= 48) {
					var text = $(this).text();
					for (var i = text.length; i > 0; i--) {
						var trim = text.substr(0, i);
						$(this).empty();
						$(this).text(trim + '…');
						if ($(this).height() <= 48) {
							break;
						}
					}
				}
			});
			$('.clamp1').each(function () {
				$(this).css('height', 'auto');
				if ($(this).height() >= 24) {
					var text = $(this).text();
					for (var i = text.length; i > 0; i--) {
						var trim = text.substr(0, i);
						$(this).empty();
						$(this).text(trim + '…');
						if ($(this).height() <= 24) {
							break;
						}
					}
				}
			});
			console.timeEnd('timer1');
		}
	});
</script>
<script src="https://dantes.jp/resources/pc/js/side/side_index.js?20190521113019"></script>

</div>
<!-- wrap_all -->
    <footer id="footer">
        <div class="inner">
            <div class="footer_menu footer_modal">
                <h3>メニュー</h3>
                <ul>
                    <li><a href="/">HOME</a></li>
                    <li><a class="modal_open_1 js_modal_open" data-modal="1">地図から探す</a></li>
                    <li><a class="modal_open_2 js_modal_open" data-modal="2">お悩み・目的から探す</a></li>

                </ul>
            </div>

            <div class="footer_menu">
                <h3>ご利用案内</h3>
                <ul>
                    <li><a href="/about">ダンテスとは</a></li>
                    <li><a href="/supervisor">監修者・執筆者情報</a></li>

                    <li><a href="/rule">利用規約</a></li>
                    <li><a href="/privacy">プライバシーポリシー</a></li>
                    <li><a href="/company">運営会社概要</a></li>

                    <li><a href="/supported_devices">推奨環境</a></li>
                    <li><a href="/sitemap">サイトマップ</a></li>
                    <li><a href="/contact">お問い合わせ</a></li>
                </ul>
            </div>
            <div class="footer_menu">
                <h3>医院様向け情報</h3>
                <ul>

                    <li><a href="/contact_clinic">お問い合わせ窓口</a></li>

                </ul>
            </div>

        </div>
        <!-- inner -->
    </footer>
	<div id="footer_btm_wrap">
		<div class="footer_ligo">
			<a href="/"><img class="logo" src="/resources/pc/images/logo3.svg" alt="ダンテス"></a>
			
			<img class="yukanfuji-logo" src="/resources/pc/images/yukanfuji-logo.svg" alt="夕刊フジ">
		</div>
		<div class="sns_follow_list">
		    <ul>
		        <li><a href="https://twitter.com/Dantes2020sns" target="_blank" class="follow-btn tw-btn"><i class="fab fa-twitter"></i></a></li>
                <li><a href="https://www.facebook.com/Dantes-106348507759479/?modal=admin_todo_tour" target="_blank" class="follow-btn fb-btn"><i class="fab fa-facebook-f"></i></a></li>
		    </ul>
		</div>
		<div id="copy">©2020 The Sankei Shimbun</div>
	</div>
<script>
	$('a[href*=#]').not('.jump').click(function () {
		if(this.hash == '#timetable'){
			return false;
		} else if ($(this.hash).length) {
			var target = $(this.hash);
			var targetOffset = target.offset().top;
			var menu_height = 0;
			if (window.matchMedia('(min-width: 768px)').matches) {
				//PC
				if($('#header').length && $('#header').is(":visible")){
					menu_height += $('#header').outerHeight();
				}
				if($('#clinic_page_nav').length && $('#clinic_page_nav').is(":visible")){
					menu_height += $('#clinic_page_nav').outerHeight();
				}
			}
			menu_height += 20;
			$('html,body').animate({scrollTop: targetOffset-menu_height}, 1500, "easeOutQuint");
			return false;
		}
	});
</script>

<!-- ヘッダーメニュー -->
<script src="https://dantes.jp/resources/pc/js/header/headermenu.js?20190521113257"></script>

<script src="https://dantes.jp/resources/pc/js/header/headerheight.js?20200318114216"></script>



<!-- TOPページのみ TOPスライダー -->
<script src="https://dantes.jp/resources/pc/js/top_slider/top_slider_script.js?20200313122707"></script>

<script src="https://dantes.jp/resources/pc/js/top_slider/top_slider.js?20190521140329"></script>


        <!-- 写真一覧 TOPのみ -->
<script src="https://dantes.jp/resources/pc/js/ad/jquery.onscreen.min.js?20190521113256"></script>

        <!--lazyload-->
<script src="https://unpkg.com/masonry-layout@4/dist/masonry.pkgd.js"></script>

<script src="https://dantes.jp/resources/pc/js/ad/imagesloaded.pkgd.min.js?20190521113256"></script>

        <!-- モーダル -->
<script src="https://dantes.jp/resources/pc/js/modal/modal.js?20190521113257"></script>

        <!-- side -->
<script src="https://dantes.jp/resources/pc/js/side/side.js?20200302095428"></script>

<script src="https://dantes.jp/resources/pc/js/side/jquery.inview.min.js?20190521113258"></script>

        <!-- パララックス -->
<script src="https://dantes.jp/resources/pc/js/palalax/jquery.imageScroll.js?20190521113257"></script>

<script src="https://dantes.jp/resources/pc/js/palalax/palalax.js?20190521113257"></script>

        <!-- swiper -->
<link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/js/swiper/swiper.min.css?20190521113258">

<script src="https://dantes.jp/resources/pc/js/swiper/swiper.min.js?20190521113258"></script>

        <!-- video -->
<link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/js/video/shadowbox.css?20190521113259">

<script src="https://dantes.jp/resources/pc/js/video/shadowbox.js?20190521113259"></script>

<script src="https://dantes.jp/resources/pc/js/jquery.easing.1.3.js?20190521113255"></script>


<link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/js/rang/css/ion.rangeSlider.css?20190521113259">

<link media="all" type="text/css" rel="stylesheet" href="https://dantes.jp/resources/pc/js/rang/css/ion.rangeSlider.skinFlat.css?20200312191801">

<script src="https://dantes.jp/resources/pc/js/rang/ion.rangeSlider.min.js?20190521113258"></script>

<script src="https://dantes.jp/resources/pc/js/ad/my_custom.js?20200302103248"></script>

<script src="https://dantes.jp/resources/pc/js/ad/wrap_select.js?20190521113256"></script>




<!-- アコーディオン -->
<script src="https://dantes.jp/resources/pc/js/accordion.js?20190521113255"></script>


<!-- タブ -->
<script src="https://dantes.jp/resources/pc/js/tab/tabmenu.js?20190521113258"></script>

<script src="https://dantes.jp/resources/pc/js/tab/tabmenu_clinic_sp.js?20190521113259"></script>

<script src="https://dantes.jp/resources/pc/js/tab/tab.js?20190521113258"></script>



<!-- 180524追加 スマホ用メニューテスト -->
<script src="https://dantes.jp/resources/pc/js/sp_side.js?20190521113256"></script>

<!-- 検索結果 詳細表示ON・OFF -->
<script src="https://dantes.jp/resources/pc/js/change_sw.js?20190521113255"></script>

<!-- ↓ TOPページだけ TOP画像リニュ -->

		<script type="text/javascript">- function() {
  var $icons = document.getElementsByClassName('icon_more'),
      i;

  for(i = 0; i < $icons.length; i++) {
    - function(current) {
      var $icon_more = $icons[current];

      $icon_more.addEventListener('click', function() {
        $icon_more.classList.toggle('animate');
      });
    }(i);
  }
}();
</script>

<script type="text/javascript">
	$('.top_select_1').click(function() {
		$('input[type="checkbox"].blgr').prop('disabled', false);
		$('.sub_select_2 input[type="radio"].blgr').prop('disabled', true);
		$('.sub_select_2').css('display','none');
		$('.sub_select_1').fadeIn(1000);
	});
	$('.top_select_2').click(function() {
		$('input[type="checkbox"].input_large').prop('disabled', true);
		$('input[type="radio"].blgr').prop('disabled', false);
		$('.sub_select_1').css('display','none');
		$('.sub_select_2').fadeIn(1000);
	});
</script>


<!-- ↑ TOPページだけ TOP画像リニュ ここまで -->




<script type="text/javascript">
    Shadowbox.init();

    // 画像の右クリックを禁止
    $(function(){
        $(document).on('contextmenu','img',function(e){
            return false;
        });
    });
</script>

<script>
    $(function(){

        var geo_register = null;

        if(geo_register == null && navigator.geolocation )
        {
//            console.log(navigator.geolocation);
            navigator.geolocation.getCurrentPosition(
                    function( position ) {
                        const latitude = position.coords.latitude;
                        const longitude = position.coords.longitude;
                        const key = "AIzaSyBvrbjUDk2r8pnnsJz4UhVSqX3BBcpi-5g";

                        var area_name = '';

                        $.ajax({
                            type: 'GET',
                            data: {},
                            url: 'https://maps.googleapis.com/maps/api/geocode/json?latlng=' + latitude + ',' + longitude + '&key=' + key,
                            dataType: 'json',
                            success: function (data) {
                                // success
                                if (data.status == 'OK') {
                                    if (data.results.length > 0) {
                                        var address = data.results[0]['address_components'];
                                        for (var i = 0; i < address.length; i++) {
                                            if (address[i].types[0] == 'administrative_area_level_1') {
                                                area_name = address[i].long_name;
                                                break;
                                            }
                                        }
                                        // ajax呼び出し
                                        $.ajax({
                                            type: 'post',
                                            data: {
                                                '_token': "PiT5MQkchlPXTffvhx3fzC5w2eL2AJOAPbkXgZ1U",
                                                'area_name': area_name,
                                                'geo_license': "authorization"
                                            },
                                            url: "/ajax/get_pref_from_geolocation",
                                            dataType: 'json',
                                            success: function (data1) {
                                                // success
                                                location.reload();
                                            },
                                            error: function (error1) {
                                            }
                                        });
                                    }else{
                                        can_not_get_location();
                                    }
                                } else {
                                    can_not_get_location();
                                }
                            },
                            error: function () {
                                can_not_get_location();
                            }
                        });
                    },
                    function(error){
                    }

            );
        }

    });

    function can_not_get_location(){

        $.ajax({
            type: 'post',
            data: {
                '_token': "PiT5MQkchlPXTffvhx3fzC5w2eL2AJOAPbkXgZ1U",
                'geo_license': "rejection",
                'area_name': ''
            },
            url: "/ajax/get_pref_from_geolocation",
            dataType: 'json',
            success: function (data3) {
                // success
            },
            error: function (error3) {
                // error
            }
        });
    }
</script>

<!--フォームの空文字削除-->
<script>
    function cleanQuery(query) {
        var arr = [];
        $.each(query.split('&'), function(i, param) {
            if (param.split('=')[1]) { arr.push(param); }
        });
        return arr.join('&');
    }
</script>
<script type="text/javascript">
var form_param = [];
function paramSetting(name,value){
	form_param[name] = value;
	//createFormParam(0);
}
function createFormParam(num){
	var param_text = '';
	Object.keys(form_param).forEach(function(key) {
		var value = form_param[key];
		if(value != ''){
			if(param_text != ''){
				param_text += '&';
			}
			param_text += key+'='+value;
		}
	});
	//console.log(form_param);
	if(num == 0){
		$("#Search").attr("action", '/search?'+param_text);
	} else {
		$("#modal_search").attr("action", '/search?'+param_text);
	}
}
function changeWeekAll(){
	if($('#days_all').prop('checked')){
		$('#days_0').prop('checked',true);
		$('#days_1').prop('checked',true);
		$('#days_2').prop('checked',true);
		$('#days_3').prop('checked',true);
		$('#days_4').prop('checked',true);
		$('#days_5').prop('checked',true);
		$('#days_6').prop('checked',true);
		$('#days_7').prop('checked',true);
	} else {
		$('#days_0').prop('checked',false);
		$('#days_1').prop('checked',false);
		$('#days_2').prop('checked',false);
		$('#days_3').prop('checked',false);
		$('#days_4').prop('checked',false);
		$('#days_5').prop('checked',false);
		$('#days_6').prop('checked',false);
		$('#days_7').prop('checked',false);
	}
}
</script>
</body>
</html>
